首页 > 论坛 > 帖子页
搜索

给大家一个好的跟庄公式

2011-07-16 21:14

RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
卖点雷达:CROSS(85,RSI1)*30;
Varb:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
Varc:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
Vard:=BARSCOUNT(CLOSE);
买点雷达:=(Varb< 20 AND Varc< 25 AND Vard> 50 AND AR<70 AND RSI(1,25));

CROSS(RSI1,25);
主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5;
散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
CROSS(主力,散户) AND 主力<-10   OR CROSS(RSI1,20)  AND  散户<-20 AND 买点雷达

相关评论

更多评论
我要评论